Pathway

Home Forum Area Tecnica Spazio T30 Autoradio, Navigatore, Park Sensor, etc. Il ventilatore del riscaldamento non funziona

Le nostre X-Trail

Login

Auguri a:


Prossimi:

Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Il ventilatore del riscaldamento non funziona

Il ventilatore del riscaldamento non funziona 1 Anno 9 Mesi fa #34814

  • Saroldi
  • Saroldi di Avatar
  • Offline
  • New Entry
  • Messaggi: 3
  • Karma: 0
Buonasera, il motore del riscaldamento della mia x-trail t30 ha smesso di funzionare, ho tolto il bauletto, scollegato il motore ed ho misurato la corrente con il tester, anche aumentando la velocità del ventilatore la corrente resta stabile intorno ai 5v e non sale per niente, ho provato a dare corrente diretta al ventilatore e gira correttamente, qualcuno mi può aiutare? Se secondo voi può dipendere dal resistore? Grazie e buona serata.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Il ventilatore del riscaldamento non funziona 1 Anno 9 Mesi fa #34815

  • Mat83
  • Mat83 di Avatar
  • Offline
  • Senior
  • Messaggi: 197
  • Ringraziamenti ricevuti 24
  • Karma: 1
Ciao! Credo che qualcuno abbia già avuto problemi con il resistore,controlla nella sezione " ricerca "del forum e dovresti trovare la discussione con la soluzione al tuo problema!
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Il ventilatore del riscaldamento non funziona 1 Anno 9 Mesi fa #34816

  • Saroldi
  • Saroldi di Avatar
  • Offline
  • New Entry
  • Messaggi: 3
  • Karma: 0
Ok grazie, ho già controllato, una persona ha avuto un problema simile, l'unica differenza è che a lui aumentando la velocità del ventilatore gli aumentava anche la tensione al motore fino a 12v, la mia rimane stabile sui 5v anche se sul display digitale le tacche del ventilatore salgono.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Il ventilatore del riscaldamento non funziona 1 Anno 8 Mesi fa #34926

  • Saroldi
  • Saroldi di Avatar
  • Offline
  • New Entry
  • Messaggi: 3
  • Karma: 0
Problema risolto, ho provato a sostituire il resistore e la ventola ha ricominciato a funzionare correttamente.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Il ventilatore del riscaldamento non funziona 1 Anno 8 Mesi fa #34930

  • manu27
  • manu27 di Avatar
  • Offline
  • X-Trailer DOC
  • Messaggi: 2018
  • Ringraziamenti ricevuti 139
  • Karma: 4
ottimo,problema risolto....nei prossimi giorni di caldo puoi usarlo........ :silly: :whistle:
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
  • Pagina:
  • 1
Tempo creazione pagina: 0.137 secondi