Le nostre X-Trail

Login

Auguri a:


Prossimi:

Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Start & stop non va

Start & stop non va 1 Mese 6 Giorni fa #36281

Salve a tutti.
Ho da poco una xtrail t32 del 2015, e provandola mi sono accorto che lo start & stop non fa spegnere la macchina quando mi fermo, premetto che ho cambio automatico, oggi accendendola mi era apparso nel computer di bordo la spia del sensore start & stop lampeggiante e la scritta sistema start e stop non funzionante, almeno cosi ricordo o forse anomalia.
Comunque e capitato a voi anche, la macchina è in garanzia e il secondo giorno che c'è l'ho,
Consigli
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Start & stop non va 1 Mese 6 Giorni fa #36282

  • Bydelta
  • Bydelta di Avatar
  • Offline
  • X-Trailer DOC
  • Messaggi: 3874
  • Ringraziamenti ricevuti 195
  • Karma: 19
Con la X-T non ho esperienza ma con la Subaru mi è capitato che hanno fatto casino con l'impianto del gancio traino e non funzionava più. Messo a posto in garanzia dal conce (per fortuna ho fatto montare il gancio da loro altrimenti non ne sarei più uscito con il rimpallo di responsabilità)

Comunque S&S può non intervenire per un sacco di motivi: batteria un po' scarica, ruote sterzate, rimorchio agganciato, motore freddo, troppo consumo elettrico al momento dello stop, temperatura abitacolo molto diversa da quella impostata e poi non ricordo.

Tutto questo da Manuale Subaru ma alla fine i sistemi sono tutti similari.
Se hai la macchina da poco prova a verificare con pazienza le varie casistiche
Meno pippe e più X-T
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
  • Pagina:
  • 1
Tempo creazione pagina: 0.141 secondi