Pathway

Home Forum Mercatino Convenzioni rumore dopo avvio

Le nostre X-Trail

Login

Auguri a:


Prossimi:

Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: rumore dopo avvio

rumore dopo avvio 1 Anno 4 Mesi fa #35406

  • Lucatab
  • Lucatab di Avatar
  • Offline
  • New Entry
  • Messaggi: 1
  • Ringraziamenti ricevuti 1
  • Karma: 0
salve, aiutatemi la mia x trial subuto appena in moto fa un forte ticchettio, dopo un po va via. alla concessionaria mi hanno detto che e normale, gino a che l'olio non va in circolazione. ma il rumore r forte... ha 2 anni di vita e 50.000km. a voi ga lo fa. grazie
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Ringraziano per il messaggio: roby72

rumore dopo avvio 1 Anno 4 Mesi fa #35407

  • Bydelta
  • Bydelta di Avatar
  • Offline
  • X-Trailer DOC
  • Messaggi: 3867
  • Ringraziamenti ricevuti 194
  • Karma: 19
Dovresti capire da dove viene. La prossima accensione prenditi la briga di aprire il cofano e individuare da dove proviene
Meno pippe e più X-T
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

rumore dopo avvio 1 Anno 4 Mesi fa #35415

  • roby72
  • roby72 di Avatar
  • Offline
  • Platinum
  • Messaggi: 934
  • Ringraziamenti ricevuti 29
  • Karma: 7
Occhio perché quando lo ha fatto a me....forte ticchettio dal lato destro motore (dal posto guida) era la catena andata....soprattutto se a motore caldo non lo fa più....è purtroppo buona la probabilità sia la catena
Ultima modifica: 1 Anno 4 Mesi fa da roby72.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
  • Pagina:
  • 1
Tempo creazione pagina: 0.133 secondi