Le nostre X-Trail

Login

Auguri a:


Prossimi:

Benvenuto, Ospite
Nome utente: Password: Ricordami
Area Tecnica
  • Pagina:
  • 1

ARGOMENTO: non si avvia.

non si avvia. 2 Mesi 1 Settimana fa #35851

  • Gio 83
  • Gio 83 di Avatar
  • Offline
  • New Entry
  • Messaggi: 12
  • Karma: 0
Buonasera a tutti, volevo chiedere un vostro parere.
Ho la mia T30 del 2005 con poco più di 200.000 Km che non parte più. Ho sospettato inizialmente la batteria che avevo sostituito con una da 62 ah invece che l' originale da 75 nel 2015 perchè l' avevo appena cambiata su un' altra auto che ero stato costretto a vendere. Ho chiesto e mi avevano detto che potevo montarla.
Ho controllato la carica della batteria ed è ancora buona, girando il quadro si accendono le luci ma al secondo scatto l' auto non dà segni, un mio amico meccanico mi ha detto di provare tenendo accese le luci e vedere se al secondo scatto l' intensità dei fanali diminuiva ma non succede. Mi ha detto di controllare i fusibili e sono tutti a posto. Sospetto che sia il motorino d' avviamento.
Negli ultimi tempi dovevo insistere con la chiave per mettere in moto e partiva facendo fumo.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

non si avvia. 2 Mesi 1 Settimana fa #35852

  • Fange
  • Fange di Avatar
  • Offline
  • New Entry
  • Messaggi: 9
  • Ringraziamenti ricevuti 2
  • Karma: 0
Mi pare che hai diversi problemi che si sommano. Il fatto che faticava ad avviarsi e faceva fumo non c'entra con il problema che girando la chiave non si muove nulla.
Per questo problema le possibili cause possono essere il relè che comanda il motorino di avviamento o il motorino stesso. Il motorino di prova facilmente, basta fare un ponte tra il cavo che arriva dalla batteria e il cavetto che attiva il solenoide e si capisce subito se il motorino è vivo o morto. Se è vivo va controllato il relè che ora non mi ricordo dove sia, va visto sul manuale d'officina. Un bravo elettrauto ti fa queste verifiche in 3 minuti.
Direi che questo non dovrebbe essere un gran problema, anche se fosse il motorino si trovano a prezzi abbastanza abbordabili.
Il problema dell'avviamento difficile e fumoso invece è una cosa che sembrerebbe più seria, ma direi di affrontarlo dopo aver risolto il primo problema.
Se hai novità facci sapere. Se trovo la posizione del relè ti aggiorno.
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
Ringraziano per il messaggio: Gio 83

non si avvia. 2 Mesi 1 Settimana fa #35856

  • Gio 83
  • Gio 83 di Avatar
  • Offline
  • New Entry
  • Messaggi: 12
  • Karma: 0
Grazie!
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
  • Pagina:
  • 1
Tempo creazione pagina: 0.127 secondi