Le nostre X-Trail

Login

Auguri a:


Prossimi:

Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Cruise control

Cruise control 4 Anni 1 Mese fa #26934

  • alohaaa
  • alohaaa di Avatar
  • Offline
  • Junior
  • Messaggi: 31
  • Ringraziamenti ricevuti 1
  • Karma: 0
Ciao ragazzi! Forse riuscite ad aiutarmi con una piccola informazione! Ho una X-Trail T31, 2.0 Diesel, 173cv del 2007. Fin'ora ringraziando il cielo non ne ho avuto problemi ma da un paio di giorni quando attivo il cruise control il SET comincia a lampeggiare e non funziona più ( il cruise ) Vi è già capitato!? Avete ideea cosa potrebbe essere!? Vi ringrazio anticipatamente e vi auguro buon weekend!
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cruise control 4 Anni 1 Mese fa #26949

  • roby72
  • roby72 di Avatar
  • Offline
  • Platinum
  • Messaggi: 926
  • Ringraziamenti ricevuti 29
  • Karma: 7
alohaaa ha scritto:
Ciao ragazzi! Forse riuscite ad aiutarmi con una piccola informazione! Ho una X-Trail T31, 2.0 Diesel, 173cv del 2007. Fin'ora ringraziando il cielo non ne ho avuto problemi ma da un paio di giorni quando attivo il cruise control il SET comincia a lampeggiare e non funziona più ( il cruise ) Vi è già capitato!? Avete ideea cosa potrebbe essere!? Vi ringrazio anticipatamente e vi auguro buon weekend!

Stessa tua auto, purtroppo non ti posso aiutare in quanto non ho mai avuto (per fortuna) problema simile. Sicuramente è un problema di elettronica, ti consiglio di fare un check in Nissan o da un meccanico che ha centralina per eseguire il check
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cruise control 4 Anni 1 Mese fa #26954

  • Bydelta
  • Bydelta di Avatar
  • Offline
  • X-Trailer DOC
  • Messaggi: 3818
  • Ringraziamenti ricevuti 186
  • Karma: 19
Io non ho nemmeno il cruise ma se mi capitasse una cose del genere proverei ad affettuare una pulizia contatti con appositio spray partendo dai comandi al volante
Meno pippe e più X-T
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cruise control 4 Anni 1 Mese fa #26986

  • alohaaa
  • alohaaa di Avatar
  • Offline
  • Junior
  • Messaggi: 31
  • Ringraziamenti ricevuti 1
  • Karma: 0
Oggi lo lasciata in officina, vediamo cosa dicono :(
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cruise control 4 Anni 3 Settimane fa #27465

  • alohaaa
  • alohaaa di Avatar
  • Offline
  • Junior
  • Messaggi: 31
  • Ringraziamenti ricevuti 1
  • Karma: 0
Sonda Lambda cambiata, problema risolto!
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Cruise control 3 Giorni 14 Ore fa #36000

Buona giornata a tutti. Da qualche giorno ho riscontrato lo stesso problema, alle volte funziona e altre no, con la spia avaria motore. Il meccanico della Nissan mi ha detto che il problema è la valvola EGR, posso camminare ma è da sostituire. Non mi ha parlato di Sonda Lambda .
Parlerò con il meccanico e vedremo
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
  • Pagina:
  • 1
Tempo creazione pagina: 0.136 secondi