Le nostre X-Trail

Login

Auguri a:


Prossimi:

Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Olio motore

Olio motore 2 Anni 3 Mesi fa #36402

Ragazzi buonasera sera volevo un parere tecnico, il mio x trail t31 ha un problema come spingo e mi avvicino ai 3000 giri si accende la spia dell olio ???????????????? come decelero si spegne.

Allego video se si vede per favore AIUTOOOOO???????????????????????? premetto che ho appena cambiato olio ????????????????????????????
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Olio motore 2 Anni 3 Mesi fa #36403

  • Bydelta
  • Bydelta di Avatar
  • Offline
  • X-Trailer DOC
  • Messaggi: 3974
  • Ringraziamenti ricevuti 208
  • Karma: 19
Domande banali ma mai scontate:
Hai usato la corretta gradazione e soprattutto quantità?

Hai sostituito anche il filtro con uno dello stesso tipo?
Meno pippe e più X-T
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Olio motore 2 Anni 3 Mesi fa #36406

L’ha fatto il meccanico da libretto ovviamente sostituito anche filtro gasolio c’era gasolio nell’olio sembra dovuto all filtro anti particolato
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.

Olio motore 2 Anni 3 Mesi fa #36426

  • Antoniocaccia
  • Antoniocaccia di Avatar
  • Offline
  • Senior
  • Messaggi: 117
  • Ringraziamenti ricevuti 11
  • Karma: 0
Fermo restando che l’olio messo è quello giusto come gradazione,Controlla il livello se è corretto potrebbe essere la succherola della pompa olio sporca. Dovresti mettere un additivo per la pulizia interna del motore e rifare il tagliando, olio e relativo filtro, Ricorda quando metti l’olio nuovo aspetta sempre 10 minuti prima di accendere il motore l’ho letto sul manuale d’officina in modo da far scendere tutto l’olio nella coppa. Con la spia dell’olio non si scherza!
L\'Amministratore ha disattivato l\'accesso in scrittura al pubblico.
  • Pagina:
  • 1
Tempo creazione pagina: 0.061 secondi